Forum Cubuntu

Nouveau forum des utilisateurs de Cubuntu Ultimate Remix

Connexion

Récupérer mon mot de passe

Derniers sujets

» [RÉSOLU] Carte son Creative Sound Blaster Cinema 2 ne fonctionne pas
Lun 21 Nov - 17:55 par pachot

» update kernel
Ven 18 Nov - 21:43 par cubyti

» [RÉSOLU] Gestion d'énergie ne se lance pas
Mar 18 Oct - 12:16 par phj

» [RÉSOLU] Mise à jour Cinnamon impossible
Mar 18 Oct - 11:57 par phj

» Présentation de Cubuntu 16.04.1 V217
Mar 11 Oct - 21:16 par Invité

» mot de passe
Ven 7 Oct - 17:37 par arena2013

» Cubuntu sous Virtualbox [RESOLU]
Lun 26 Sep - 20:59 par arkavae

» Problème de vague (tearing) sur l'ecran (avec PC portable)
Jeu 8 Sep - 15:36 par Chooper

» résolu - Plus de wifi
Jeu 8 Sep - 12:08 par cr70

» Upgrader cubuntu [RESOLU]
Ven 26 Aoû - 11:09 par jeanpierre

Mots-clés


    problème affichage connexion

    Partagez
    avatar
    guerin

    Messages : 143
    Date d'inscription : 28/03/2014
    Localisation : 34

    problème affichage connexion

    Message  guerin le Sam 12 Juil - 18:01

    Bonjour,

    je rencontre depuis une dizaine de jours un problème d'affichage;
    en effet en arrivant sur la fenetre du forum (l'accent circonflexe de fenêtre n'ont plus ne veut plus obtempérer, obligé de passer par le clic droit correcteur d’orthographe) ;

    la petite fenetre de connexion ne s'affiche qu'en partie, je n'est pas de champs  
    pour taper ni identifiant ni mot de passe idem sur chromium (et donc Mozilla)

    De plus sur la page free.mobile.fr il demande de taper l'identifiant à l'aide du clavier virtuel sur le site mais toutes les touches (0à9) marque un 0 (mais pas sous chromium Suspect ) sous Mozilla Firefox

    sur le forum ubuntu.fr bien que connecté le lien en bas de page me permettant de répondre ou de poser une question ne s'affiche pas sous Mozilla mais marche sur chromium
    Merci de faire remonter l'info ...

      La date/heure actuelle est Ven 22 Sep - 4:15