Forum Cubuntu

Nouveau forum des utilisateurs de Cubuntu Ultimate Remix

Connexion

Récupérer mon mot de passe

Derniers sujets

» Créer un nouveau lanceur inopérant.
Lun 9 Oct - 8:18 par palerider

» [RÉSOLU] Carte son Creative Sound Blaster Cinema 2 ne fonctionne pas
Lun 21 Nov - 17:55 par pachot

» update kernel
Ven 18 Nov - 21:43 par cubyti

» [RÉSOLU] Gestion d'énergie ne se lance pas
Mar 18 Oct - 12:16 par phj

» [RÉSOLU] Mise à jour Cinnamon impossible
Mar 18 Oct - 11:57 par phj

» Présentation de Cubuntu 16.04.1 V217
Mar 11 Oct - 21:16 par Invité

» mot de passe
Ven 7 Oct - 17:37 par arena2013

» Cubuntu sous Virtualbox [RESOLU]
Lun 26 Sep - 20:59 par arkavae

» Problème de vague (tearing) sur l'ecran (avec PC portable)
Jeu 8 Sep - 15:36 par Chooper

» résolu - Plus de wifi
Jeu 8 Sep - 12:08 par cr70

Mots-clés


    Pas de montage automatique des supports amovibles

    Partagez
    avatar
    izd

    Messages : 153
    Date d'inscription : 15/03/2014

    Pas de montage automatique des supports amovibles

    Message  izd le Jeu 4 Sep - 5:45

    Je pense que le titre se suffit à lui-même...
    Petite précision, ce problème existe quelque soit la version installée (v16x).
    avatar
    ek0892

    Messages : 339
    Date d'inscription : 15/01/2013

    Re: Pas de montage automatique des supports amovibles

    Message  ek0892 le Jeu 4 Sep - 16:36

    sous cinnamon uniquement oui c'est constaté.


    _________________
    ►Cubuntu 16.04.3 LTS Ubuntu avec Cinnamon  +100 Extras: Flash VLC Skype Nemo Geany Applet luminosité NumLock RadioTray RSS Spotify Task Bar, kazam..

    ►Pilotes Nvidia + Optimus nvidia-Prime+ indicateur nvidia, Pilote AMD avec switc AMD/INTEL,  Haswell Clevo wifi 8265 DisplayLink, en kernel 4.10 LTS! OsUninstaller, BootRepair..

    ►Nouveau support BIOS LEGACY et EFI (UEFI)

    ► TELECHARGER sur http://cubuntu.fr
    avatar
    izd

    Messages : 153
    Date d'inscription : 15/03/2014

    Re: Pas de montage automatique des supports amovibles

    Message  izd le Ven 5 Sep - 6:40

    Effectivement, je suis sous Cinnamon.

    Pas glop, pas glop...
    avatar
    GilB

    Messages : 4
    Date d'inscription : 09/11/2014
    Localisation : Nantes

    Re: Pas de montage automatique des supports amovibles

    Message  GilB le Dim 9 Nov - 19:22

    J'ai constaté le même problème avec la Cubuntu 14.04 sous Cinnamon.
    En fait les médias sont détectés mais pas montés automatiquement.
    On les voit dans Nemo en affichant la vue computer: /// .
    En cliquant dessus, le média se monte  cheers

    Reste à trouver le paramétrage pour qu'il se monte automatiquement.
    Pour l'instant, je ne vois pas ...

    gik

    Messages : 25
    Date d'inscription : 25/02/2013

    Re: Pas de montage automatique des supports amovibles

    Message  gik le Mar 11 Nov - 14:20

    Bonjour,

    Je n'ai rien constaté de tel (cubuntu 14.04 sous Cinnamon). Ils apparaissent dans Nemo avec la panneau latéral activé. Pour tester une option dont je ne me sers pas d'habitude, j'ai coché "volumes montés" dans les paramètres du bureau et cela marche également.

    Si cela peut servir.


    avatar
    GilB

    Messages : 4
    Date d'inscription : 09/11/2014
    Localisation : Nantes

    Re: Pas de montage automatique des supports amovibles

    Message  GilB le Mar 11 Nov - 18:34

    J'ai peut être désinstallé un paquet nécessaire à l'automontage ...
    La fonction est bien cochée dans les Préférences de Nemo :

    Le périphérique apparait mais il faut cliquer dessus pour qu'il se monte.
    Je vais voir dans les logs si je trouve qq chose ...

    Merci pour l'info.

    Contenu sponsorisé

    Re: Pas de montage automatique des supports amovibles

    Message  Contenu sponsorisé


      La date/heure actuelle est Mar 17 Oct - 22:11