Forum Cubuntu

Nouveau forum des utilisateurs de Cubuntu Ultimate Remix

Connexion

Récupérer mon mot de passe

Derniers sujets

» [RÉSOLU] Carte son Creative Sound Blaster Cinema 2 ne fonctionne pas
Lun 21 Nov - 17:55 par pachot

» update kernel
Ven 18 Nov - 21:43 par cubyti

» [RÉSOLU] Gestion d'énergie ne se lance pas
Mar 18 Oct - 12:16 par phj

» [RÉSOLU] Mise à jour Cinnamon impossible
Mar 18 Oct - 11:57 par phj

» Présentation de Cubuntu 16.04.1 V217
Mar 11 Oct - 21:16 par Invité

» mot de passe
Ven 7 Oct - 17:37 par arena2013

» Cubuntu sous Virtualbox [RESOLU]
Lun 26 Sep - 20:59 par arkavae

» Problème de vague (tearing) sur l'ecran (avec PC portable)
Jeu 8 Sep - 15:36 par Chooper

» résolu - Plus de wifi
Jeu 8 Sep - 12:08 par cr70

» Upgrader cubuntu [RESOLU]
Ven 26 Aoû - 11:09 par jeanpierre

Mots-clés


    1er reboot après install via DVD Cubuntu 14.04-174

    Partagez

    blonchkman

    Messages : 27
    Date d'inscription : 15/05/2014

    1er reboot après install via DVD Cubuntu 14.04-174

    Message  blonchkman le Jeu 9 Oct - 20:38

    Hello,
    Juste un retour d'expérience après une installation de zéro à partir du DVD 14.04-174.

    Ceci est un rapport et non une critique

    Login après 1er reboot:

    [li]
    [*] logs inopérants
    [*] Les man pages ne s'affichent pas
    [/li]

    Rien de bien méchant. Des solutions sont proposées sur ce forum dans les deux cas.

    Cordialement

    P.S: Quel qu'un aurait-il la gentillesse de me signaler si une page spécifique existe pour ce genre de retours ?

      La date/heure actuelle est Jeu 21 Sep - 17:40