Forum Cubuntu

Nouveau forum des utilisateurs de Cubuntu Ultimate Remix

Connexion

Récupérer mon mot de passe

Derniers sujets

Mots-clés


    Installateur défaillant?

    Partagez

    Toutouille66

    Messages : 2
    Date d'inscription : 30/05/2013

    Installateur défaillant?

    Message  Toutouille66 le Jeu 30 Mai - 7:29

    Bonjour à tous,

    J'ai un souci depuis 4 jours, que je n'ai pas réussi à résoudre: Sous Cubuntu 12.04 depuis sa sortie (je n'ai pas réussi à me faire à Unity et Mint ne me plaisait pas autant qu'Ubuntu), j'ai voulu faire un upgrade de 12.04 vers 12.10 puis de 12.10 vers 13.04. Vu ma connexion internet (512 k !!!), le premier upgrade a duré 10 heures (rires)! Au redémarrage, plus de barres des tâches, je peux lancer les applications via un terminal, (mais je ne connais que quelques commandes) et une seule à la fois. Ne sachant pas réparer, j'ai décidé de refaire une install propre avec un image iso que j'avais préalablement téléchargée. (A ce propos, je n'ai trouvé nulle part de somme de contrôle MD5, y-en a t-il et où?) En tout cas live usb fonctionne très bien (je suis dessus en ce moment) mais lorsque je veux installer, l'installateur se bloque systématiquement au même endroit: après le choix de langue.
    J'ai essayé plusieurs fois, avec deux isos différentes (une provenant de Méga, l'autre de Sourceforge) sans succès. Y a t-il une autre solution pour installer, ou une manip à faire pour régler le problème?

    Merci d'avance pour votre aide!

    Je suis sous linux depuis 2007 mais pas un pro quand même!

    Toutouille66
    avatar
    ek0892

    Messages : 340
    Date d'inscription : 15/01/2013

    Re: Installateur défaillant?

    Message  ek0892 le Lun 3 Juin - 12:58

    pourriez vous m'en dire un peu plus sur votre configuration ?

    RAM
    CPU
    VIDEO
    etc.


    Toutouille66

    Messages : 2
    Date d'inscription : 30/05/2013

    Ma config

    Message  Toutouille66 le Lun 3 Juin - 15:18

    Bonjour,

    Voici pour ma config: proc AMD FX 6100 6x3,3 GHz, RAM 8 Go, CG AMD ATI RS780L.

    Depuis mon premier post, j'ai contourné le problème en installant, en désespoir de cause Ubuntu 13,04, puis en réinstallant cinnamon par le PPA de G le Bihan. A présent, j'ai récupéré mon système en dur,mais j'ai perdu tous les Extra de Cubuntu, et le fichier Cubuntu−AMD64.sh ne semble pas fonctionner (2 tentatives infructueuses hier!). Je retenterais plus tard quand j'aurai plus de temps.
    En attendant, merci pour la réponses et BRAVO pour le travail; Cubuntu est vraiment EXTRA

    Amicalement

    Toutouille66

    Contenu sponsorisé

    Re: Installateur défaillant?

    Message  Contenu sponsorisé


      La date/heure actuelle est Ven 20 Oct - 23:30