Forum Cubuntu

Nouveau forum des utilisateurs de Cubuntu Ultimate Remix

Connexion

Récupérer mon mot de passe

Derniers sujets

» [RÉSOLU] Carte son Creative Sound Blaster Cinema 2 ne fonctionne pas
Lun 21 Nov - 17:55 par pachot

» update kernel
Ven 18 Nov - 21:43 par cubyti

» [RÉSOLU] Gestion d'énergie ne se lance pas
Mar 18 Oct - 12:16 par phj

» [RÉSOLU] Mise à jour Cinnamon impossible
Mar 18 Oct - 11:57 par phj

» Présentation de Cubuntu 16.04.1 V217
Mar 11 Oct - 21:16 par Invité

» mot de passe
Ven 7 Oct - 17:37 par arena2013

» Cubuntu sous Virtualbox [RESOLU]
Lun 26 Sep - 20:59 par arkavae

» Problème de vague (tearing) sur l'ecran (avec PC portable)
Jeu 8 Sep - 15:36 par Chooper

» résolu - Plus de wifi
Jeu 8 Sep - 12:08 par cr70

» Upgrader cubuntu [RESOLU]
Ven 26 Aoû - 11:09 par jeanpierre


    tout effacé

    Partagez

    dindoun

    Messages : 1
    Date d'inscription : 26/05/2016

    tout effacé

    Message  dindoun le Jeu 26 Mai - 13:26

    salut

    mon ordinateur a perdu toutes les configurations et toutes les données de manière inattendue.
    le système par contre marche toujours; le répertorie .wine est toujours présent.
    je n'ai aucune piste.

    Remarque :
    un nas avec 2 disques a été installé 2 semaines avant - je ne sais pas comment ca marche.
    dans le dmesg on trouve des messages raid6 quand le nas n'ai pas branché.
    je n'ai donné aucune info particulière car je ne sais pas ce dont vous pourriez avoir besoin
    le auth.log est vide et n'a pas été changé depuis 1 an au moins -est-ce normal sur cubuntu?

    merci par avance
    dindoun

      La date/heure actuelle est Ven 23 Juin - 19:02