Forum Cubuntu

Nouveau forum des utilisateurs de Cubuntu Ultimate Remix

Connexion

Récupérer mon mot de passe

Derniers sujets

» Créer un nouveau lanceur inopérant.
Lun 9 Oct - 8:18 par palerider

» [RÉSOLU] Carte son Creative Sound Blaster Cinema 2 ne fonctionne pas
Lun 21 Nov - 17:55 par pachot

» update kernel
Ven 18 Nov - 21:43 par cubyti

» [RÉSOLU] Gestion d'énergie ne se lance pas
Mar 18 Oct - 12:16 par phj

» [RÉSOLU] Mise à jour Cinnamon impossible
Mar 18 Oct - 11:57 par phj

» Présentation de Cubuntu 16.04.1 V217
Mar 11 Oct - 21:16 par Invité

» mot de passe
Ven 7 Oct - 17:37 par arena2013

» Cubuntu sous Virtualbox [RESOLU]
Lun 26 Sep - 20:59 par arkavae

» Problème de vague (tearing) sur l'ecran (avec PC portable)
Jeu 8 Sep - 15:36 par Chooper

» résolu - Plus de wifi
Jeu 8 Sep - 12:08 par cr70

Mots-clés


    Démarrage lent

    Partagez

    Bobo

    Messages : 6
    Date d'inscription : 07/10/2013
    Localisation : idf

    Démarrage lent

    Message  Bobo le Lun 14 Oct - 20:33

    Bonjour,

    est-il normal que Cubuntu mette entre 4 minutes (les bons jours) et 7 minutes (les mauvais), montre en main, à démarrer.

    J'étais habitué à un démarrage en une quarantaine de seconde sous Ubuntu 10.04. Je suis un peu surpris. On se croirait sous Windows!

    Merci d'avance pour votre aide et bonne soirée!

    Bobo
    avatar
    ek0892

    Messages : 339
    Date d'inscription : 15/01/2013

    Re: Démarrage lent

    Message  ek0892 le Mer 16 Oct - 18:23

    non c'est pas normal, c'est quoi le pc ? cpu ? ram ? disque ?

    sur un Clevo W250EU avec un B950 4GO RAM ça démarre en quelques secondes

      La date/heure actuelle est Mar 17 Oct - 13:13