Forum Cubuntu

Nouveau forum des utilisateurs de Cubuntu Ultimate Remix

Connexion

Récupérer mon mot de passe

Derniers sujets

» [RÉSOLU] Carte son Creative Sound Blaster Cinema 2 ne fonctionne pas
Lun 21 Nov - 17:55 par pachot

» update kernel
Ven 18 Nov - 21:43 par cubyti

» [RÉSOLU] Gestion d'énergie ne se lance pas
Mar 18 Oct - 12:16 par phj

» [RÉSOLU] Mise à jour Cinnamon impossible
Mar 18 Oct - 11:57 par phj

» Présentation de Cubuntu 16.04.1 V217
Mar 11 Oct - 21:16 par Invité

» mot de passe
Ven 7 Oct - 17:37 par arena2013

» Cubuntu sous Virtualbox [RESOLU]
Lun 26 Sep - 20:59 par arkavae

» Problème de vague (tearing) sur l'ecran (avec PC portable)
Jeu 8 Sep - 15:36 par Chooper

» résolu - Plus de wifi
Jeu 8 Sep - 12:08 par cr70

» Upgrader cubuntu [RESOLU]
Ven 26 Aoû - 11:09 par jeanpierre


    SKYPE : Tant de latence au lancement d'une communication

    Partagez

    dmissud

    Messages : 2
    Date d'inscription : 10/01/2014

    SKYPE : Tant de latence au lancement d'une communication

    Message  dmissud le Ven 10 Jan - 16:07

    Bonjour,

    Je viens d'installer Cubuntu : 13-10-64bits-v108-cinnamon.iso. A l'utilisation j'observe une latence de quelque seconde lorsque j'appel ou quand je recois un appel, une fois la communication en place cela fonctionne bien mais sinon souvent la personne qui m'appel racroche :-(

    Est-ce que vous avez une idée du problème ?

    Merci par avance pour vos réponses.

    Daniel
    avatar
    ek0892

    Messages : 339
    Date d'inscription : 15/01/2013

    Re: SKYPE : Tant de latence au lancement d'une communication

    Message  ek0892 le Ven 10 Jan - 17:33

    SKYPE pose des problèmes avec PulseAudio que ce soit soit Ubuntu ou Cubuntu et de nombreuses distributions linux.

    Je vous conseille de modifier les paramêtre pour utiliser ALSA

    sources :
    http://doc.ubuntu-fr.org/son
    https://support.skype.com/fr/faq/FA10964/comment-regler-mes-parametres-audio-afin-que-skype-pour-linux-fonctionne


    dmissud

    Messages : 2
    Date d'inscription : 10/01/2014

    Re: SKYPE : Tant de latence au lancement d'une communication

    Message  dmissud le Sam 11 Jan - 10:30

    Bonjour,

    Merci bien pour l'information, Skype marche bien une fois que j'ai supprimé pulseaudio, par contre je n'ai plus de possibilité de contrôler le son avec le panneau de configuration système et je n'ai plus de widget aussi.

    Qu'est-ce qui existe pour remplacer cela en l’absence de pulseaudio ?

    Encore merci pour vos réponses

    Daniel

    Contenu sponsorisé

    Re: SKYPE : Tant de latence au lancement d'une communication

    Message  Contenu sponsorisé


      La date/heure actuelle est Ven 18 Aoû - 10:44