Forum Cubuntu

Nouveau forum des utilisateurs de Cubuntu Ultimate Remix

Connexion

Récupérer mon mot de passe

Derniers sujets

» Installation VLC
Mon message a disparu... EmptyJeu 24 Mai - 20:39 par GC29

» Comment verifier que je suis bien sous Cubuntu + Cubuntu 18.04
Mon message a disparu... EmptyDim 13 Mai - 10:01 par breizhat

» install google earth [Résolu]
Mon message a disparu... EmptyDim 29 Avr - 15:59 par Lepralo

» Google Earth
Mon message a disparu... EmptyDim 29 Avr - 11:09 par Lepralo

» Montage automatique des clés USB
Mon message a disparu... EmptyMar 27 Fév - 14:54 par Gsigms

» Cubuntu Cinnamon
Mon message a disparu... EmptyMar 2 Jan - 15:25 par petitnain

» [RESOLU] ctrl+left or right => jump word
Mon message a disparu... EmptyLun 23 Oct - 7:43 par darkeclypse

» Créer un nouveau lanceur inopérant.
Mon message a disparu... EmptyLun 9 Oct - 8:18 par palerider

» [RÉSOLU] Carte son Creative Sound Blaster Cinema 2 ne fonctionne pas
Mon message a disparu... EmptyLun 21 Nov - 17:55 par pachot

» update kernel
Mon message a disparu... EmptyVen 18 Nov - 21:43 par cubyti


    Mon message a disparu...

    izd
    izd

    Messages : 153
    Date d'inscription : 15/03/2014

    Mon message a disparu... Empty Mon message a disparu...

    Message  izd le Ven 5 Sep - 7:06

    J'ai relancé le sujet :
    Shotwell :: Erreur lors de l'utilisation de "Envoyer à..."
    qui apparait bien sur la partie gauche du forum dans la section "DERNIERS SUJETS" mais il est introuvable par ailleurs; que ce soit en explorant tout les sujets du support ou via la fonction de recherche.

    J'ai loupé quelque chose ?
    izd
    izd

    Messages : 153
    Date d'inscription : 15/03/2014

    Mon message a disparu... Empty Re: Mon message a disparu...

    Message  izd le Mar 16 Sep - 21:17

    Curieusement, mon message peut maintenant être trouvé via la fonction de recherche mais toujours invisible dans la liste des messages.

    Sans vouloir être désagréable, puisque le/les mainteneur(s) de la distribution ne se précipite pas pour nous aider à résoudre un problème majeur comme le fait ne ne pas pouvoir envoyer des images depuis Shotwell par email, ils pourraient au moins faire en sorte que le forum fonctionne correctement et que tout le monde puisse profiter de l'expérience de chacun.
    ek0892
    ek0892

    Messages : 340
    Date d'inscription : 15/01/2013

    Mon message a disparu... Empty Re: Mon message a disparu...

    Message  ek0892 le Ven 19 Sep - 6:40

    Je ne sais pourquoi ton message n'est pas visible, ça ne vient pas de moi.

    Désolé Je ne peux pas répondre a toutes les questions , d 'une part parce que je n'ai pas la réponse a toutes vos questions et d'autre part c'est un forum de discussion, tous le monde peut participer.

    Donc si quelqu'un a la réponse aux questions de izd, qu'il n'hésite pas à nous en faire part Smile
    izd
    izd

    Messages : 153
    Date d'inscription : 15/03/2014

    Mon message a disparu... Empty Re: Mon message a disparu...

    Message  izd le Sam 20 Sep - 7:38

    Comment une personne autre que le webmaster du forum peut répondre à une telle question ?
    ek0892
    ek0892

    Messages : 340
    Date d'inscription : 15/01/2013

    Mon message a disparu... Empty Re: Mon message a disparu...

    Message  ek0892 le Sam 20 Sep - 9:26

    je parlais de cette question : http://cubuntu.forumactif.org/t181-resolu-shotwell-erreur-lors-de-l-utilisation-de-envoyer-a#707

    Je ne sais pourquoi ton message n'est pas visible, ça ne vient pas de moi.
    izd
    izd

    Messages : 153
    Date d'inscription : 15/03/2014

    Mon message a disparu... Empty Re: Mon message a disparu...

    Message  izd le Sam 20 Sep - 9:35

    Et moi du fonctionnement technique du forum (cf. http://cubuntu.forumactif.org/t198-mon-message-a-disparu#789).

    Contenu sponsorisé

    Mon message a disparu... Empty Re: Mon message a disparu...

    Message  Contenu sponsorisé


      La date/heure actuelle est Dim 26 Mai - 5:46