Forum Cubuntu

Nouveau forum des utilisateurs de Cubuntu Ultimate Remix

Connexion

Récupérer mon mot de passe

Derniers sujets


    Mon message a disparu...

    Partagez
    avatar
    izd

    Messages : 153
    Date d'inscription : 15/03/2014

    Mon message a disparu...

    Message  izd le Ven 5 Sep - 7:06

    J'ai relancé le sujet :
    Shotwell :: Erreur lors de l'utilisation de "Envoyer à..."
    qui apparait bien sur la partie gauche du forum dans la section "DERNIERS SUJETS" mais il est introuvable par ailleurs; que ce soit en explorant tout les sujets du support ou via la fonction de recherche.

    J'ai loupé quelque chose ?
    avatar
    izd

    Messages : 153
    Date d'inscription : 15/03/2014

    Re: Mon message a disparu...

    Message  izd le Mar 16 Sep - 21:17

    Curieusement, mon message peut maintenant être trouvé via la fonction de recherche mais toujours invisible dans la liste des messages.

    Sans vouloir être désagréable, puisque le/les mainteneur(s) de la distribution ne se précipite pas pour nous aider à résoudre un problème majeur comme le fait ne ne pas pouvoir envoyer des images depuis Shotwell par email, ils pourraient au moins faire en sorte que le forum fonctionne correctement et que tout le monde puisse profiter de l'expérience de chacun.
    avatar
    ek0892

    Messages : 340
    Date d'inscription : 15/01/2013

    Re: Mon message a disparu...

    Message  ek0892 le Ven 19 Sep - 6:40

    Je ne sais pourquoi ton message n'est pas visible, ça ne vient pas de moi.

    Désolé Je ne peux pas répondre a toutes les questions , d 'une part parce que je n'ai pas la réponse a toutes vos questions et d'autre part c'est un forum de discussion, tous le monde peut participer.

    Donc si quelqu'un a la réponse aux questions de izd, qu'il n'hésite pas à nous en faire part Smile


    _________________
    ►Cubuntu 16.04.3 LTS Ubuntu avec Cinnamon  +100 Extras: Flash VLC Skype Nemo Geany Applet luminosité NumLock RadioTray RSS Spotify Task Bar, kazam..

    ►Pilotes Nvidia + Optimus nvidia-Prime+ indicateur nvidia, Pilote AMD avec switc AMD/INTEL,  Haswell Clevo wifi 8265 DisplayLink, en kernel 4.10 LTS! OsUninstaller, BootRepair..

    ►Nouveau support BIOS LEGACY et EFI (UEFI)

    ► TELECHARGER sur http://cubuntu.fr
    avatar
    izd

    Messages : 153
    Date d'inscription : 15/03/2014

    Re: Mon message a disparu...

    Message  izd le Sam 20 Sep - 7:38

    Comment une personne autre que le webmaster du forum peut répondre à une telle question ?
    avatar
    ek0892

    Messages : 340
    Date d'inscription : 15/01/2013

    Re: Mon message a disparu...

    Message  ek0892 le Sam 20 Sep - 9:26

    je parlais de cette question : http://cubuntu.forumactif.org/t181-resolu-shotwell-erreur-lors-de-l-utilisation-de-envoyer-a#707

    Je ne sais pourquoi ton message n'est pas visible, ça ne vient pas de moi.


    _________________
    ►Cubuntu 16.04.3 LTS Ubuntu avec Cinnamon  +100 Extras: Flash VLC Skype Nemo Geany Applet luminosité NumLock RadioTray RSS Spotify Task Bar, kazam..

    ►Pilotes Nvidia + Optimus nvidia-Prime+ indicateur nvidia, Pilote AMD avec switc AMD/INTEL,  Haswell Clevo wifi 8265 DisplayLink, en kernel 4.10 LTS! OsUninstaller, BootRepair..

    ►Nouveau support BIOS LEGACY et EFI (UEFI)

    ► TELECHARGER sur http://cubuntu.fr
    avatar
    izd

    Messages : 153
    Date d'inscription : 15/03/2014

    Re: Mon message a disparu...

    Message  izd le Sam 20 Sep - 9:35

    Et moi du fonctionnement technique du forum (cf. http://cubuntu.forumactif.org/t198-mon-message-a-disparu#789).

    Contenu sponsorisé

    Re: Mon message a disparu...

    Message  Contenu sponsorisé


      La date/heure actuelle est Lun 11 Déc - 0:15