Forum Cubuntu

Nouveau forum des utilisateurs de Cubuntu Ultimate Remix

Connexion

Récupérer mon mot de passe

Derniers sujets

» [RÉSOLU] Carte son Creative Sound Blaster Cinema 2 ne fonctionne pas
Lun 21 Nov - 17:55 par pachot

» update kernel
Ven 18 Nov - 21:43 par cubyti

» [RÉSOLU] Gestion d'énergie ne se lance pas
Mar 18 Oct - 12:16 par phj

» [RÉSOLU] Mise à jour Cinnamon impossible
Mar 18 Oct - 11:57 par phj

» Présentation de Cubuntu 16.04.1 V217
Mar 11 Oct - 21:16 par Invité

» mot de passe
Ven 7 Oct - 17:37 par arena2013

» Cubuntu sous Virtualbox [RESOLU]
Lun 26 Sep - 20:59 par arkavae

» Problème de vague (tearing) sur l'ecran (avec PC portable)
Jeu 8 Sep - 15:36 par Chooper

» résolu - Plus de wifi
Jeu 8 Sep - 12:08 par cr70

» Upgrader cubuntu [RESOLU]
Ven 26 Aoû - 11:09 par jeanpierre


    lecture video [RESOLU]

    Partagez

    navtex

    Messages : 2
    Date d'inscription : 07/05/2016

    lecture video [RESOLU]

    Message  navtex le Sam 7 Mai - 17:48

    Bonjour
    [suite topic forum ubuntu auquel ek0892 a bien voulu répondre]
    sur un dell vostro 3750 i5 avec NVIDIA GeForce GT 525M – 1 Go. si cette carte supporte cubuntu
    au moins avec xfce que je préfère .  les pilotes sont installés nvidia settings complet.
    tout allait bien au début jusqu'a une maj ou un changement de codecs. maintenant les videos bien qu'en HD patinent
    légerement toutes les 5 secondes , sur switch nvidia car sur intel elles ne font qu'un quart de l'écran .

    J'ai essayé plusieurs pilotes en vain . Y a t-il moyen de diagnostiquer ce probleme ?
    ?

    navtex

    Messages : 2
    Date d'inscription : 07/05/2016

    Re: lecture video [RESOLU]

    Message  navtex le Sam 7 Mai - 19:18

    trouvé ! j'avais installé i8kutils qui arrete le ventilateur toutes les 5 secondes et perturbe la lecture en nvidia
    sur intel rien mais tant pis !
    merci

      La date/heure actuelle est Ven 23 Juin - 19:03